<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>&#8216;Beyaz alanlar&#8217; için Mart ayına kadar ihaleye çıkılacak &#8211; Hezarfen Havacılık Dergisi</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Hezarfen Havacılık Dergisi &raquo; Feed" href="https://hezarfendergi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hezarfen Havacılık Dergisi &raquo; Comments Feed" href="https://hezarfendergi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hezarfen Havacılık Dergisi &raquo; &#8216;Beyaz alanlar&#8217; için Mart ayına kadar ihaleye çıkılacak Comments Feed" href="https://hezarfendergi.com/gundem/beyaz-alanlar-icin-mart-ayina-kadar-ihaleye-cikilacak/86/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hezarfendergi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://hezarfendergi.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://hezarfendergi.com/wp-includes/css/classic-themes.min.css?ver=1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='ultra-lite-fonts-css' href='//fonts.googleapis.com/css?family=Poppins%3A100%2C200%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i&#038;display=swap&#038;ver=6.1.1' media='all' />
<link rel='stylesheet' id='ultra_parent_style-css' href='https://hezarfendergi.com/wp-content/themes/ultra-seven/style.css?ver=6.1.1' media='all' />
<style id='ultra_parent_style-inline-css'>
  #loading18 .object {
    background: #e54e54  }

  
</style>
<link rel='stylesheet' id='font-awesome-css' href='https://hezarfendergi.com/wp-content/themes/ultra-seven/assets/library/fontawasome/font-awesome.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='animate-css' href='https://hezarfendergi.com/wp-content/themes/ultra-seven/assets/library/wow/animate.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='ultra-seven-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%7CCedarville+Cursive%3A400&#038;ver=6.1.1' media='all' />
<link rel='stylesheet' id='ultra-keyboard-links-css' href='https://hezarfendergi.com/wp-content/themes/ultra-seven/assets/css/keyboard-links.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='ultra_seven-style-css' href='https://hezarfendergi.com/wp-content/themes/ultra-lite/style.css?ver=6.1.1' media='all' />
<style id='ultra_seven-style-inline-css'>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</style>
<link rel='stylesheet' id='ultra-responsive-css-css' href='https://hezarfendergi.com/wp-content/themes/ultra-seven/assets/css/responsive.css?ver=6.1.1' media='all' />
<script src='https://hezarfendergi.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://hezarfendergi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://hezarfendergi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://hezarfendergi.com/wp-json/wp/v2/posts/86" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hezarfendergi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hezarfendergi.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://hezarfendergi.com/gundem/beyaz-alanlar-icin-mart-ayina-kadar-ihaleye-cikilacak/86/" />
<link rel='shortlink' href='https://hezarfendergi.com/?p=86' />
<link rel="alternate" type="application/json+oembed" href="https://hezarfendergi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhezarfendergi.com%2Fgundem%2Fbeyaz-alanlar-icin-mart-ayina-kadar-ihaleye-cikilacak%2F86%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hezarfendergi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhezarfendergi.com%2Fgundem%2Fbeyaz-alanlar-icin-mart-ayina-kadar-ihaleye-cikilacak%2F86%2F&#038;format=xml" />
<link rel="pingback" href="https://hezarfendergi.com/xmlrpc.php"></head>

<body class="post-template-default single single-post postid-86 single-format-standard ultra-fullwidth inner has-ticker woocommerce-active columns-3">
  
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="skip-link screen-reader-text" href="#content">Skip to content</a>
  <div id="loading18" class="ultra-seven-loader">
      <div id="loading-center">
          <div id="loading-center-absolute">
              <div class="object" id="object_one"></div>
              <div class="object" id="object_two"></div>
              <div class="object" id="object_three"></div>
              <div class="object" id="object_four"></div>
          </div>
      </div> 
  </div>
<div id="page" class="site">
    <div class="header-section"><div class="ultra-top-header clear">
	<div class="ultra-container">
		<div class="top-wrap clear">
            		        <div class="ultra-date">
		            <i class="fa fa-clock-o"></i>
		            <span>Friday, December 23</span>
		        </div><!-- /.today-date --> 
            			<div class="top-left">
            <div class="nav top-menu"><ul>
<li class="page_item page-item-6"><a href="https://hezarfendergi.com/ulasim/">ulaşım</a></li>
</ul></div>
				
			</div>
		    			<div class="top-right">
						<div class="header-icons">
			<ul>
																																		
			</ul>
		</div>
					</div>
		    		</div>
	</div>
</div>
<header id="masthead" class="site-header layout-two">	
	<div class="middle-block-wrap clear">
		<div class="ultra-container clearfix">
        		<div class="site-branding middle">
	        				<p class="site-title"><a href="https://hezarfendergi.com/" rel="home">Hezarfen Havacılık Dergisi</a></p>
					</div><!-- .site-branding -->
      
        	</div>
    </div><!-- .middle-block -->
    
    
            <div class="mob-outer-wrapp">
            <div class="container clearfix">
                		<div class="site-branding middle">
	        				<p class="site-title"><a href="https://hezarfendergi.com/" rel="home">Hezarfen Havacılık Dergisi</a></p>
					</div><!-- .site-branding -->
                      <button class="toggle toggle-wrapp">
                <span class="toggle-wrapp-inner">
                    <span class="toggle-box">
                    <span class="menu-toggle"></span>
                    </span>
                </span>
                </button>
                
            </div>
            <div class="mob-nav-wrapp">
                <button class="toggle close-wrapp toggle-wrapp">
                    <span class="text">Close Menu</span>
                    <span class="icon-wrapp"><i class="fa fa-times" aria-hidden="true"></i></span>
                </button>
                <nav  class="avl-mobile-wrapp clear clearfix" arial-label="Mobile" role="navigation" tabindex="1">
                    <ul id="primary-menu" class="mob-primary-menu clear"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://hezarfendergi.com/gundem/">Gündem</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://hezarfendergi.com/economy/">Economy</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://hezarfendergi.com/business/">Business</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://hezarfendergi.com/girismcilik/">Girismcilik</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://hezarfendergi.com/enerji%cc%87/">Enerji̇</a></li>
</ul>                </nav>
            <div class="menu-last"></div>
            </div>
        </div>

        
    

    <div class="nav-search-wrap clear no-side-menu">
    	<div class="ultra-container clearfix">
		
    		<div class="right-nav-search">
		    	<nav id="site-navigation" class="main-navigation middle">
					        <div class="index-icon ">
            <a href="https://hezarfendergi.com"><i class="fa fa-home"></i></a>
        </div>
    <ul id="menu-main-menu" class="nav main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://hezarfendergi.com/gundem/">Gündem</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://hezarfendergi.com/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://hezarfendergi.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://hezarfendergi.com/girismcilik/">Girismcilik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://hezarfendergi.com/enerji%cc%87/">Enerji̇</a></li>
</ul>				</nav><!-- #site-navigation -->

				<div class="ultra-search middle">
	               					<div class="search-icon" tabindex="0"><i class="fa fa-search"></i></div><div class="search-container"><form role="search" method="get" class="search-form" action="https://hezarfendergi.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>				</div>
			</div>
		</div>
	</div><!-- .menu-block -->	
	  
    <div  class="ticker-block clear">
		<div class="ultra-container">
			<div class="ticker">
				<div class="ticker-title"><i class="fa fa-bolt" aria-hidden="true"></i>Trending Now</div><ul class="ultra-ticker cS-hidden"><li><a href="https://hezarfendergi.com/gundem/beyaz-alanlar-icin-mart-ayina-kadar-ihaleye-cikilacak/86/">&#8216;Beyaz alanlar&#8217; için Mart ayına kadar ihaleye çıkılacak</a></li><li><a href="https://hezarfendergi.com/economy/prr-bruksel-portekiz-icin-18-milyar-avroluk-dilime-tamam-dedi/83/">PRR. Brüksel Portekiz için 1,8 milyar avroluk dilime &#8216;tamam&#8217; dedi</a></li><li><a href="https://hezarfendergi.com/business/abd-havayolu-sirketlerinin-yolculara-600-milyon-dolarin-uzerinde-geri-odeme-yapmasini-emretti/80/">ABD havayolu şirketlerinin yolculara 600 milyon doların üzerinde geri ödeme yapmasını emretti</a></li><li><a href="https://hezarfendergi.com/business/borsa-haftayi-rekorlarla-kapatti/77/">Borsa haftayı rekorlarla kapattı</a></li><li><a href="https://hezarfendergi.com/business/japonyada-maaslarin-dijital-cuzdanlara-yatirilmasi-icin-tarih-verildi/74/">Japonya&#8217;da maaşların dijital cüzdanlara yatırılması için tarih verildi</a></li><li><a href="https://hezarfendergi.com/gundem/togg-ne-zaman-satisa-cikacak-togg-fiyati-ne-kadar-olacak/71/">TOGG ne zaman satışa çıkacak? (TOGG fiyatı ne kadar olacak?)</a></li></ul>			</div>
		</div>    	
    </div>
    </header><!-- #masthead -->	


	<div id="content" class="site-content">
	
<div class="ultra-single-content">
	<div class="layout2 rightsidebar is-sidebar"><div class="layout-two">
	<div class="ultra-container">
		
		<div class="ultra-bread-home" id="ultra-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope
          itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1" /><span itemprop="name"><a itemprop="item" href="https://hezarfendergi.com/">Home</a></span></span><span class="delimiter">&gt;&gt;</span><span itemprop="itemListElement" itemscope
          itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2" /><span itemprop="name"><a itemprop="item" href="https://hezarfendergi.com/gundem/">Gündem</a></span></span><span class="delimiter">&gt;&gt;</span><span class="current">&#8216;Beyaz alanlar&#8217; için Mart ayına kadar ihaleye çıkılacak</span></div>	<div class="primary content-area">
				<div class="single-header has-img ">
			<div class="entry-thumb"><img width="640" height="427" src="https://hezarfendergi.com/wp-content/uploads/2022/12/99cb56bdb13491bd4214693a1d35c991.jpg" class="attachment-ultra-xlarge-image size-ultra-xlarge-image wp-post-image" alt="" decoding="async" srcset="https://hezarfendergi.com/wp-content/uploads/2022/12/99cb56bdb13491bd4214693a1d35c991.jpg 640w, https://hezarfendergi.com/wp-content/uploads/2022/12/99cb56bdb13491bd4214693a1d35c991-300x200.jpg 300w, https://hezarfendergi.com/wp-content/uploads/2022/12/99cb56bdb13491bd4214693a1d35c991-195x130.jpg 195w" sizes="(max-width: 640px) 100vw, 640px" /></div>			<div class="single-header-content">
				<span class="cat-wrap"><span class="cat-links"><a href="https://hezarfendergi.com/gundem/" class="cat-4" rel="category tag">Gündem</a></span></span>				<header class="entry-header">
					<h1 class="entry-title">&#8216;Beyaz alanlar&#8217; için Mart ayına kadar ihaleye çıkılacak</h1>
				</header><!-- .entry-header -->

				<div class="post-meta clearfix">
					<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://hezarfendergi.com/author/user5/"><div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/75533ba6dd1b2be8e3fc5241d5e24eb3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/75533ba6dd1b2be8e3fc5241d5e24eb3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy' decoding='async'/></div><div class="author-name">Hüsnü Murat Ülkü</div></a></span></span><span class="posted-on"><a href="https://hezarfendergi.com/gundem/beyaz-alanlar-icin-mart-ayina-kadar-ihaleye-cikilacak/86/" rel="bookmark">23 December 2022</a></span>				</div><!-- .entry-meta -->
			</div>
		</div>
				<main id="main" class="site-main" role="main">
			<article id="post-86" class="post-86 post type-post status-publish format-standard has-post-thumbnail hentry category-gundem">
				<div class="entry-content">
					<p>H&uuml;k&uuml;met bug&uuml;n, Mart ayı sonuna kadar &uuml;lkenin &#8216;beyaz alanlarının&#8217; (internetsiz) kapsanması i&ccedil;in ihaleye &ccedil;ıkılmasını &ouml;ng&ouml;ren 2023-2030 &Ccedil;ok Y&uuml;ksek Kapasiteli Ağlarda Bağlanabilirlik Ulusal Stratejisini onayladı.</p>
<p>Bakanlar Kurulu toplantısının ardından bug&uuml;n yapılan a&ccedil;ıklamada &#8220;2023-2030 &Ccedil;ok Y&uuml;ksek Kapasiteli Elektronik Haberleşme Şebekelerinde Bağlanabilirlik Ulusal Stratejisi onaylandı&#8221; denildi.</p>
<p>Onaylanan strateji, 2023 yılının ilk &ccedil;eyreğinin sonuna kadar, belirlenen alanlarda &ccedil;ok y&uuml;ksek kapasiteli ağların kurulumu, y&ouml;netimi, işletimi ve bakımı i&ccedil;in ihale prosed&uuml;rlerinin başlatılmasını belirliyor.</p>
<p>&#8216;Beyaz alanların&#8217; &ccedil;ok y&uuml;ksek kapasiteli ağlarla kapsanmasına y&ouml;nelik ihalede, ERDF olarak adlandırılan kamu finansmanının toplam değeri 160.1 milyon Avro olan yedi lot bulunmaktadır.</p>
<p>&Ccedil;ok y&uuml;ksek kapasiteli şebekelerin kurulumu, y&ouml;netimi, işletimi ve bakımı i&ccedil;in a&ccedil;ılan kamu ihalesinin ihale şartnamesine g&ouml;re s&ouml;zleşme s&uuml;resi 20 yıldır.</p>
<p>Şartnamede, &#8220;S&ouml;zleşme, ancak y&uuml;klenici tarafından talep edilen kamu finansmanı sağlandıktan sonra y&uuml;r&uuml;rl&uuml;ğe girer ve ilgili s&uuml;re, bu koşulun doğrulandığı tarihten itibaren sayılır&#8221; ifadesi yer almaktadır.</p>
<p>Y&uuml;kleniciye verilecek kamu fonu miktarı &#8220;Avrupa fonları ve ulusal fonlar, yani Portekiz 2030 Programı kapsamında B&ouml;lgesel Programlarda dijital bağlantı yatırımları i&ccedil;in destek sağlayan ERDF i&ccedil;in başvuruları onaylayan kararda tanımlanacak şartlar ve Devlet yardımlarına ilişkin ge&ccedil;erli kurallar uyarınca belirlenecektir.</p>
<p>İhale i&ccedil;in ulusal ve Avrupa fonları tarafından azami kamu finansmanı miktarlarının belirlendiği yedi lot bulunmaktadır: Kuzey (46,288,800 Euro); Merkez (46,573,125); AML [Lizbon Metropoliten Alanı] (1,196,640); Alentejo (52,816,740); Algarve (12,005,100); Azor Adaları (801,500) ve Madeira (465,000 Euro).</p>
<p>Toplamda 160.1 milyon avroluk bir kamu finansmanı s&ouml;z konusudur.</p>
<p>Belgeye g&ouml;re &ccedil;ok y&uuml;ksek kapasiteli ağlar &#8220;erişim başına minimum 1 Gbps indirme hızıyla son kullanıcılara elektronik iletişim hizmetlerinin sunulmasını sağlayan elektronik iletişim ağlarıdır&#8221;.</p>
<p>&#8220;Bu prosed&uuml;r&uuml;n amacı olan &ccedil;ok y&uuml;ksek kapasiteli şebekeler, ihale s&ouml;zleşmesinin y&uuml;r&uuml;rl&uuml;ğe girdiği tarihten itibaren &uuml;&ccedil; yıl i&ccedil;inde t&uuml;m konut binalarını kapsamalı ve ayrıca ihale programında belirlenen coğrafi alanlardaki sanayi, ticaret ve tarım tesislerine de uzanmalıdır.</p>
<p>İhale şartnamesine g&ouml;re, &#8220;başarılı teklif sahibinin mevcut ağları barındırmaya uygun altyapıyı, yani kendi altyapısını veya diğer kuruluşların altyapısını kullanmayı tercih etmesi gerektiği ger&ccedil;eği saklı kalmak kaydıyla, &ccedil;ok y&uuml;ksek kapasiteli ağların kurulumu, gerekli olabilecek yeni uygun altyapının inşasını i&ccedil;erebilir ve bu ikinci durumda, en az &uuml;&ccedil; elektronik haberleşme ağını destekleme kapasitesi sağlanmalıdır&#8221;.</p>
<p>&Ccedil;ok y&uuml;ksek kapasiteli şebekelerin işletilmesi &#8220;zorunlu olarak s&ouml;zleşme s&uuml;resi boyunca toptan satış teklifinin mevcudiyeti anlamına gelmektedir&#8221;.</p>
	            </div><!-- .entry-content -->   
	                 
	            
                   
    <div class="single_post_pagination_wrapper clearfix">
        <div class="prev-link"> 
            <div class="prev-link-wrapper clearfix">
                                    
                    <div class="prev-text">
                        <h4><a href="https://hezarfendergi.com/economy/prr-bruksel-portekiz-icin-18-milyar-avroluk-dilime-tamam-dedi/83/" rel="prev">Previous Post</a></h4>
                        <h2><a href="https://hezarfendergi.com/economy/prr-bruksel-portekiz-icin-18-milyar-avroluk-dilime-tamam-dedi/83/" rel="prev">PRR. Brüksel Portekiz için 1,8 milyar avroluk dilime &#8216;tamam&#8217; dedi</a></h2>
                    </div>
                
                                            <span class="prev-image">
                            <a href="https://hezarfendergi.com/economy/prr-bruksel-portekiz-icin-18-milyar-avroluk-dilime-tamam-dedi/83/" rel="prev"><img width="150" height="150" src="https://hezarfendergi.com/wp-content/uploads/2022/12/57412989abef7f9e9b2a8d55cf30541f-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" /></a>                        </span>
                                </div>
        </div>

                <div class="next-link"> 
            <div class="next-link-wrapper clearfix">
                            </div>
        </div>
    </div> <!-- .single_post_pagination_wrapper -->
              
            <div class="ultra-related-wrapper slide">
                <div class="related-header clearfix">
                <h4 class="related-title">Related Articles</h4>
                <div class="slide-action">
                   <div class="ultra-lSPrev"></div>
                   <div class="ultra-lSNext"></div>
                </div>
                </div>
        <div class="related-posts-wrapper cS-hidden clearfix">                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a class="thumb-zoom" href="https://hezarfendergi.com/gundem/turkiye-icin-tarihi-gun-erdoganin-mujdeledigi-dogal-gaz-icin-borular-dosenmeye-baslandi/52/">
                                        <img src="https://hezarfendergi.com/wp-content/uploads/2022/06/quinten-de-graaf-L4gN0aeaPY4-unsplash-580x360.jpg" alt="" title="Türkiye için tarihi gün! Erdoğan&#8217;ın müjdelediği doğal gaz için borular döşenmeye başlandı" />
                                    </a>
                                                                <span class="cat-wrap"><span class="cat-links" style="background-color:#e54e54"><a href="https://hezarfendergi.com/gundem/" class="cat-4" rel="category tag">Gündem</a></span></span>                            </div>
                            <h3 class="small-font"><a href="https://hezarfendergi.com/gundem/turkiye-icin-tarihi-gun-erdoganin-mujdeledigi-dogal-gaz-icin-borular-dosenmeye-baslandi/52/">Türkiye için tarihi gün! Erdoğan&#8217;ın müjdelediği doğal gaz için borular döşenmeye başlandı</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a class="thumb-zoom" href="https://hezarfendergi.com/gundem/yanlis-kisiye-odeme-yapan-banka-parayi-sahibine-faiziyle-odeyecek/45/">
                                        <img src="https://hezarfendergi.com/wp-content/uploads/2022/05/background-21612_1280-580x360.jpg" alt="" title="Yanlış kişiye ödeme yapan banka, parayı sahibine faiziyle ödeyecek" />
                                    </a>
                                                                <span class="cat-wrap"><span class="cat-links" style="background-color:#e54e54"><a href="https://hezarfendergi.com/gundem/" class="cat-4" rel="category tag">Gündem</a></span></span>                            </div>
                            <h3 class="small-font"><a href="https://hezarfendergi.com/gundem/yanlis-kisiye-odeme-yapan-banka-parayi-sahibine-faiziyle-odeyecek/45/">Yanlış kişiye ödeme yapan banka, parayı sahibine faiziyle ödeyecek</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a class="thumb-zoom" href="https://hezarfendergi.com/gundem/togg-ne-zaman-satisa-cikacak-togg-fiyati-ne-kadar-olacak/71/">
                                        <img src="https://hezarfendergi.com/wp-content/uploads/2022/10/65d43e2ab3b9a410c4b6b1681fa33878-580x360.jpg" alt="" title="TOGG ne zaman satışa çıkacak? (TOGG fiyatı ne kadar olacak?)" />
                                    </a>
                                                                <span class="cat-wrap"><span class="cat-links" style="background-color:#e54e54"><a href="https://hezarfendergi.com/gundem/" class="cat-4" rel="category tag">Gündem</a></span></span>                            </div>
                            <h3 class="small-font"><a href="https://hezarfendergi.com/gundem/togg-ne-zaman-satisa-cikacak-togg-fiyati-ne-kadar-olacak/71/">TOGG ne zaman satışa çıkacak? (TOGG fiyatı ne kadar olacak?)</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a class="thumb-zoom" href="https://hezarfendergi.com/gundem/haklarini-arayan-calisanlari-issiz-birakan-migrosa-tepkiler-cig-gibi-binlerce-kisi-boykot-cagrisi-yapti/29/">
                                        <img src="https://hezarfendergi.com/wp-content/uploads/2022/02/claudio-schwarz-z508Zk08HNU-unsplash-580x360.jpg" alt="" title="Haklarını arayan çalışanları işsiz bırakan Migros&#8217;a tepkiler çığ gibi! Binlerce kişi boykot çağrısı yaptı" />
                                    </a>
                                                                <span class="cat-wrap"><span class="cat-links" style="background-color:#e54e54"><a href="https://hezarfendergi.com/gundem/" class="cat-4" rel="category tag">Gündem</a></span></span>                            </div>
                            <h3 class="small-font"><a href="https://hezarfendergi.com/gundem/haklarini-arayan-calisanlari-issiz-birakan-migrosa-tepkiler-cig-gibi-binlerce-kisi-boykot-cagrisi-yapti/29/">Haklarını arayan çalışanları işsiz bırakan Migros&#8217;a tepkiler çığ gibi! Binlerce kişi boykot çağrısı yaptı</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a class="thumb-zoom" href="https://hezarfendergi.com/gundem/apple-iphone-14-plus-da-turkiyede-satisa-sunuldu-iste-iphone-14-plusin-satis-fiyati-ve-ozellikleri/68/">
                                        <img src="https://hezarfendergi.com/wp-content/uploads/2022/10/d5cecf7ffb2fc215a584d16d773732b7-580x360.jpg" alt="" title="Apple iPhone 14 Plus da Türkiye&#8217;de satışa sunuldu: İşte iPhone 14 Plus&#8217;ın satış fiyatı ve özellikleri" />
                                    </a>
                                                                <span class="cat-wrap"><span class="cat-links" style="background-color:#e54e54"><a href="https://hezarfendergi.com/gundem/" class="cat-4" rel="category tag">Gündem</a></span></span>                            </div>
                            <h3 class="small-font"><a href="https://hezarfendergi.com/gundem/apple-iphone-14-plus-da-turkiyede-satisa-sunuldu-iste-iphone-14-plusin-satis-fiyati-ve-ozellikleri/68/">Apple iPhone 14 Plus da Türkiye&#8217;de satışa sunuldu: İşte iPhone 14 Plus&#8217;ın satış fiyatı ve özellikleri</a></h3>
                        </div><!--. single-post -->
                </div>            </div><!-- .ultra-related-wrapper -->
                                			</article><!-- #post-## -->
					</main><!-- #main -->
	</div><!-- #primary -->

			<aside class="widget-area secondary rightsidebar" role="complementary">
			<div id="block-2" class="widget widget_block widget_search"><form role="search" method="get" action="https://hezarfendergi.com/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label" >Search</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input wp-block-search__input" name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button wp-element-button"  >Search</button></div></form></div><div id="block-3" class="widget widget_block"><div class="is-layout-flow wp-block-group"><div class="wp-block-group__inner-container"><h2>Son Yazılar</h2><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://hezarfendergi.com/gundem/beyaz-alanlar-icin-mart-ayina-kadar-ihaleye-cikilacak/86/">&#8216;Beyaz alanlar&#8217; için Mart ayına kadar ihaleye çıkılacak</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://hezarfendergi.com/economy/prr-bruksel-portekiz-icin-18-milyar-avroluk-dilime-tamam-dedi/83/">PRR. Brüksel Portekiz için 1,8 milyar avroluk dilime &#8216;tamam&#8217; dedi</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://hezarfendergi.com/business/abd-havayolu-sirketlerinin-yolculara-600-milyon-dolarin-uzerinde-geri-odeme-yapmasini-emretti/80/">ABD havayolu şirketlerinin yolculara 600 milyon doların üzerinde geri ödeme yapmasını emretti</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://hezarfendergi.com/business/borsa-haftayi-rekorlarla-kapatti/77/">Borsa haftayı rekorlarla kapattı</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://hezarfendergi.com/business/japonyada-maaslarin-dijital-cuzdanlara-yatirilmasi-icin-tarih-verildi/74/">Japonya&#8217;da maaşların dijital cüzdanlara yatırılması için tarih verildi</a></li>
</ul></div></div></div><div id="block-4" class="widget widget_block"><div class="is-layout-flow wp-block-group"><div class="wp-block-group__inner-container"><h2>Son Yorumlar</h2><div class="no-comments wp-block-latest-comments">No comments to show.</div></div></div></div>		</aside><!-- #secondary -->
		</div>
</div></div></div><!-- .ultra-single-content -->	


	</div><!-- #content -->
            	<footer id="colophon" class="site-footer">

        	                   <div class="footer-widgets-wrap col-4 clearfix">              
                    <div class="ultra-container clearfix">
                             
                                 
                             
                                 
                             
                                 
                             
                                 
                                            </div>
                </div><!-- .footer-widgets  -->
                        <div class="ultra-bottom-footer "> 
                <div class="ultra-container clearfix">
                    <div class="footer-left wow fadeInUp">
                        &copy; 2022 Hezarfen Havacılık Dergisi  | WordPress Theme  <a href=" https://wpoperation.com/themes/ultra-seven/ " target="_blank">Ultra Lite</a>                    </div><!-- .footer-left --> 
                                            <div class="footer-right wow fadeInRight">
                            <ul id="menu-about-menu" class="ultra-footer-menu"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://hezarfendergi.com/ulasim/">ulaşım</a></li>
</ul>                        </div><!-- .footer-right -->
                                    </div>
            </div>          
        
        	</footer><!-- #colophon -->
                

    <div id="ultra-go-top">
        <a href="javascript:void(0)">
            <i class="fa fa-angle-up"></i>  
        </a>
    </div>
</div><!-- #page -->

<link rel='stylesheet' id='lightslider-css' href='https://hezarfendergi.com/wp-content/themes/ultra-seven/assets/library/lightslider/lightslider.css?ver=6.1.1' media='all' />
<script id='ultra-lite-custom-js-extra'>
var ultra_params = {"sticky_menu":"show"};
</script>
<script src='https://hezarfendergi.com/wp-content/themes/ultra-lite/assets/custom.js?ver=1.0.0' id='ultra-lite-custom-js'></script>
<script src='https://hezarfendergi.com/wp-content/themes/ultra-seven/assets/js/navigation.js?ver=1.0.3' id='ultra_seven-navigation-js'></script>
<script src='https://hezarfendergi.com/wp-content/themes/ultra-seven/assets/js/skip-link-focus-fix.js?ver=1.0.3' id='ultra_seven-skip-link-focus-fix-js'></script>
<script src='https://hezarfendergi.com/wp-content/themes/ultra-seven/assets/library/theia-sticky-sidebar.js?ver=1.0.3' id='theia-sticky-js-js'></script>
<script src='https://hezarfendergi.com/wp-content/themes/ultra-seven/assets/library/SmoothScroll.js?ver=1.0.3' id='smooth-scroll-js'></script>
<script src='https://hezarfendergi.com/wp-content/themes/ultra-seven/assets/library/wow/wow.min.js?ver=1.0.3' id='wow-js-js'></script>
<script src='https://hezarfendergi.com/wp-content/themes/ultra-seven/assets/js/iframe-api.js?ver=1.0.3' id='iframe-api-js'></script>
<script id='ultra-custom-js-js-extra'>
var ultra_params = {"ajaxurl":"https:\/\/hezarfendergi.com\/wp-admin\/admin-ajax.php","nonce":"da2d5261ba","sticky_menu":"show","sidebar_sticky":"show","wow":"show","smoothscroll":"show"};
</script>
<script src='https://hezarfendergi.com/wp-content/themes/ultra-seven/assets/js/ultra-custom.js?ver=1.0.3' id='ultra-custom-js-js'></script>
<script src='https://hezarfendergi.com/wp-content/themes/ultra-seven/assets/library/lightslider/lightslider.js?ver=1.0.3' id='lightslider-js'></script>

</body>
</html>
